Community

APEX 4 to 18 Upgrade

(Michael McLaughlin) While preparing my new instance for class, which uses Oracle 11g XE and Fedora 27, I got caught by the Oracle instructions. I should have got caught but when you’re in a hurry sometimes you don’t slow down enough to read it properly.




Facebooktwittergoogle_plusredditpinterestlinkedinmail
Tags: